Home

zhangyiqun

Thoughts, stories and ideas.

2014年以前 About Feed

02 Sep 2010
tokyocabinet-1.4.45安装时报错bzlib.h is required

安装tokyocabinet-1.4.45时./configure会出现如下错误:

configure: error: bzlib.h is required

[root@jeantoe tokyocabinet-1.4.45]# yum install bzip2-devel


zhangyiqun

scribble

2014年以前 About Feed